Flyspray - The bug killer!

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Backend/Core
  • Assigned To No-one
  • Operating System Linux
  • Severity Low
  • Priority Very Low
  • Reported Version 0.9.9.5 devel
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Flyspray - The bug killer!
Opened by piv otter - 26.02.2008
Last edited by Florian Schmitz - 26.02.2008

FS#1428 - cannot modify header output

refreshing the page solves the problem, but it shows up many times.

Cheers

Pivotter

Closed by  Florian Schmitz
26.02.2008 13:26
Reason for closing:  Not a bug

Forgot,

On linux/apache server

Cache and attachments are 775

Admin
ps_files_cleanup_dir: opendir(/var/lib/php5) failed: Permission denied (13) in /home/pivotter.com/www/fs/includes/class.flyspr

Webserver misconfiguration. If you do not know what to do, contact your hosting provider.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing