Flyspray - The bug killer!

  • Status Closed
  • Percent Complete
    100%
  • Task Type Information
  • Category Backend/Core
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Very Low
  • Reported Version 1.0-rc7
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Flyspray - The bug killer!
Opened by Lucas K - 10.08.2018
Last edited by peterdd - 28.01.2019

FS#2483 - Tags is actually only for a single tag

Just relabel it to say “tag”.

OK, that’s everything i’ve noticed in my 30-45 minutes of playing around... hope you find any of this helpful!

Closed by  peterdd
28.01.2019 12:41
Reason for closing:  Not a bug
Additional comments about closing:  

multiple tags are possible

Project Manager
peterdd commented on 10.08.2018 12:25

No, you can add multiple tags (divided by ; character).

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing