Flyspray - The bug killer!

  • Status Closed
  • Percent Complete
    0%
  • Task Type Feature Request
  • Category Backend/Core
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Very Low
  • Reported Version 0.9.8-devel
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Flyspray - The bug killer!
Opened by Anonymous Submitter - 18.10.2005

FS#688 - Custom severity options

Instead of modifying the severity.php language file, the admin/project manager should be provided the ability to manage custom severity options a la the current category option management system.

Closed by  Anonymous Submitter
18.10.2005 11:16
Reason for closing:  Duplicate
Additional comments about closing:  

Dupe of  FS#287 

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing